Tools for loading APDM / PODS ESRI Spatial

The APDM / PODS ESRI Spatial Tools toolbox contains script tools for loading an APDM 5.0 or PODS ESRI Spatial 5.0 geodatabase using other available data sources, such a a simple polyline feature class of pipelines.

This toolbox is for use with ArcGIS 10 or higher.